KELLY

BEM VINDO AO KELLY JOGOS
KELLY

atualizaçoes,Noticia e esporte

Últimos assuntos

» anivrsario
Dom Abr 28, 2013 9:09 am por kellyfreitas

» atualização 28.02.2010 azplus
Qua Set 22, 2010 10:07 am por Convidado

» atualização 27-03
Dom Mar 28, 2010 3:47 pm por rodrigoespindula

» atualização CV 100 13.02.2010
Sab Fev 13, 2010 3:52 pm por foreman

» Atualização para AZ Plus
Sex Fev 12, 2010 9:34 pm por w10leal

» Apagão 12.02.2010
Sex Fev 12, 2010 8:07 pm por dedejovi

» AZ Plus C100 travou no menu - caiu?
Ter Fev 02, 2010 4:49 pm por Ana Lu

» Globo SP sem audio no AZPlus CV-100
Qui Jan 28, 2010 8:33 pm por uelyson

» Atualização, por favor!
Seg Jan 25, 2010 4:52 pm por dalfovo

Navegação

Conectar-se

Esqueci minha senha


    Globo SP sem audio no AZPlus CV-100

    Compartilhe

    uelyson

    Mensagens : 2
    Data de inscrição : 16/01/2010

    Globo SP sem audio no AZPlus CV-100

    Mensagem por uelyson em Dom Jan 24, 2010 7:05 pm

    Olá a rede Globo-SP do meu CV-100 está sem audio, será que alguem sabe alguma coisa a respeito disso?
    Desde já agradeço.

    dalfovo

    Mensagens : 8
    Data de inscrição : 16/01/2010

    Re: Globo SP sem audio no AZPlus CV-100

    Mensagem por dalfovo em Seg Jan 25, 2010 4:48 pm

    voce tem que apertar o botao audio no controle remoto.

    uelyson

    Mensagens : 2
    Data de inscrição : 16/01/2010

    deu certo

    Mensagem por uelyson em Qui Jan 28, 2010 8:33 pm

    valeu cara, era isso mesmo eu nao tinha olhado um detalha na parte de idiomas.

    Conteúdo patrocinado

    Re: Globo SP sem audio no AZPlus CV-100

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sex Abr 20, 2018 7:51 pm